YD/T 2393-2011Technical requirements for data exchange between the third party disaster recovery center and production systems (English PDF)
第三方灾难备份数据交换技术要求
This is a limited preview
Buy now to download the full PDF (11 pages)
Need quotation for your management?
Get a formal quotation for YD/T 2393-2011 in 30 minutes.
Issued by
Ministry of Industry and Information Technology
Level / Type
National · Recommended
Issue date
May 18, 2011
Implementation date
June 1, 2011
Scope
YD/T 2393-2011 is the English-translated version of 第三方灾难备份数据交换技术要求.
YD/T 2393-2011 — This standard specifies the basic requirements for third-party data center disaster recovery center and production exchange between, application scenarios, exchange objects, exchange processes, and reliability requirements.
Found what you need?
Document preview — YD/T 2393-2011
National Standard of the People's Republic of China
- ICS
- 35.110
- Classification
- M 11
Issued by: Ministry of Industry and Information Technology
Contents
- What this standard covers1
- Document data2
- Standards quoted by this document3
What this standard covers
This standard specifies the basic requirements for third-party data center disaster recovery center and production exchange between, application scenarios, exchange objects, exchange processes, and reliability requirements. This standard applies to connect third-party disaster recovery and data exchange center and production centers.
Document data
International classification (ICS): 35.110.
Chinese classification (CCS): M11.
Estimated length of the Chinese original: 17,176 words.
Standards quoted by this document
GB/T 20988-2007; IETF RFC 3720; IETF RFC 3821; IETF RFC 4172; ANSI X3.269-1996; ANSI T10/PROJECT-1144-D
......
This preview omits tables, figures, formulas and parts of the technical clauses. The complete document — 11 pages — is available in the English PDF.
How to Download YD/T 2393-2011
- 1
Add to cart
Click "Download PDF" on this page and choose "Buy this standard". You can add more standards before checkout.
- 2
Checkout
Enter your email and billing details. Payment is processed securely by Stripe (cards or bank transfer). Prefer bank details? Request a quotation (min. order $300).
- 3
Instant delivery (0–9 sec)
Delivery is automatic: within seconds of payment you'll receive an email with a secure download link. The link stays valid for 72 hours.
- 4
Invoice included
A tax invoice is attached to the confirmation email. Need a custom invoice? Contact us.
Related Standards
YD/T 1114-2026 — Halogen-free flame retardant optical fibre cable
YD/T 1181.1-2026 — Characteristics of non-metal reinforcement used for optical fiber cables - Part 1: Glass fiber reinforced plastic rods
YD/T 1181.3-2026 — Characteristics of non-metal reinforcement for optical fiber cables - Part 3: aramid fiber reinforced plastic rods
Secure payment via Stripe
Payments accepted
YD/T 2393-2011
$419.00