YD/T 2368-2011Requirements for IPv6 global unicast address assignment (English PDF)
可聚合全球单播IPv6地址分配技术要求
This is a limited preview
Buy now to download the full PDF (8 pages)
Need quotation for your management?
Get a formal quotation for YD/T 2368-2011 in 30 minutes.
Issued by
Ministry of Industry and Information Technology
Level / Type
National · Recommended
Issue date
December 20, 2011
Implementation date
February 1, 2012
Scope
YD/T 2368-2011 is the English-translated version of 可聚合全球单播IPv6地址分配技术要求.
YD/T 2368-2011 — This standard specifies the IPv6 global unicast address address format, the allocation of technical specifications and address retention and node configuration.
This standard applies to IPv6-enabled networks and devices. Note: At present the domestic ISP or LIR from APNIC application to the address block is generally/32, and in accordance with the APNIC standard, at least/32.
Found what you need?
Document preview — YD/T 2368-2011
National Standard of the People's Republic of China
- Classification
- M 32
Issued by: Ministry of Industry and Information Technology
Contents
- What this standard covers1
- Document data2
- Standards quoted by this document3
What this standard covers
This standard specifies the IPv6 global unicast address address format, the allocation of technical specifications and address retention and node configuration. This standard applies to IPv6-enabled networks and devices. Note: At present the domestic ISP or LIR from APNIC application to the address block is generally/32, and in accordance with the APNIC standard, at least/32. Therefore, the scope of this standard is/32 global unicast address block secondary allocation problem and the site address configuration technical specifications, but does not include more than 164 address allocation, by the ISP according to the actual situation to determine.
Document data
Chinese classification (CCS): M32.
Estimated length of the Chinese original: 12,111 words.
Standards quoted by this document
IETF RFC 2526; IETF RFC 3177; IETF RFC 3363; IETF RFC 3587; IETF RFC 4193; IETF RFC 4291
......
This preview omits tables, figures, formulas and parts of the technical clauses. The complete document — 8 pages — is available in the English PDF.
How to Download YD/T 2368-2011
- 1
Add to cart
Click "Download PDF" on this page and choose "Buy this standard". You can add more standards before checkout.
- 2
Checkout
Enter your email and billing details. Payment is processed securely by Stripe (cards or bank transfer). Prefer bank details? Request a quotation (min. order $300).
- 3
Instant delivery (0–9 sec)
Delivery is automatic: within seconds of payment you'll receive an email with a secure download link. The link stays valid for 72 hours.
- 4
Invoice included
A tax invoice is attached to the confirmation email. Need a custom invoice? Contact us.
Related Standards
YD/T 1114-2026 — Halogen-free flame retardant optical fibre cable
YD/T 1181.1-2026 — Characteristics of non-metal reinforcement used for optical fiber cables - Part 1: Glass fiber reinforced plastic rods
YD/T 1181.3-2026 — Characteristics of non-metal reinforcement for optical fiber cables - Part 3: aramid fiber reinforced plastic rods
Secure payment via Stripe
Payments accepted
YD/T 2368-2011
$289.00