Valid

YD/T 2302-2011Technical specification for pseudowire emulation of TDM service over ethernet networks (English PDF)

以太网时分复用(TDM)业务伪线仿真技术要求

Preview PDF

This is a limited preview

Buy now to download the full PDF (15 pages)

Need quotation for your management?

Get a formal quotation for YD/T 2302-2011 in 30 minutes.

Issued by

Ministry of Industry and Information Technology

Level / Type

National · Recommended

Issue date

June 1, 2011

Implementation date

June 1, 2011

Scope

YD/T 2302-2011 is the English-translated version of 以太网时分复用(TDM)业务伪线仿真技术要求.

YD/T 2302-2011 — This standard specifies the TDM services over Ethernet pseudowire emulation technology, including TDM services have E1 (2048kbit/s), E3 (34368kbit/s), N �� 64kbit/s. This standard applies to-point Ethernet.

Found what you need?

Document preview — YD/T 2302-2011

National Standard of the People's Republic of China

ICS
33.040.40
Classification
M 32

Issued by: Ministry of Industry and Information Technology

Contents

  • What this standard covers1
  • Document data2
  • Standards quoted by this document3

What this standard covers

This standard specifies the TDM services over Ethernet pseudowire emulation technology, including TDM services have E1 (2048kbit/s), E3 (34368kbit/s), N �� 64kbit/s. This standard applies to-point Ethernet.

Document data

International classification (ICS): 33.040.40.

Chinese classification (CCS): M32.

Estimated length of the Chinese original: 22,231 words.

Standards quoted by this document

MEF3; MEF8; IEEE 802.1Q; IEEE 802.1AD; IEEE 802.1AH; IETF RFC2833; IETF RFC3916; IETF RFC3985; IETF RFC4385; IETF RFC4623; IETF RFC3550; ITU-T G.702; ITU-T G.703; ITU- T G.705; ITU-T G.751; ITU-T P.800; ITU-T P.862; ITU-T Q.700; ITU-T Q.931; ITU-T Y.1413; ITU-T Y.1418; YD/T 1709-2007

......
This preview omits tables, figures, formulas and parts of the technical clauses. The complete document — 15 pages — is available in the English PDF.

How to Download YD/T 2302-2011

  1. 1

    Add to cart

    Click "Download PDF" on this page and choose "Buy this standard". You can add more standards before checkout.

  2. 2

    Checkout

    Enter your email and billing details. Payment is processed securely by Stripe (cards or bank transfer). Prefer bank details? Request a quotation (min. order $300).

  3. 3

    Instant delivery (0–9 sec)

    Delivery is automatic: within seconds of payment you'll receive an email with a secure download link. The link stays valid for 72 hours.

  4. 4

    Invoice included

    A tax invoice is attached to the confirmation email. Need a custom invoice? Contact us.

Related Standards

English PDF
15 pages
Instant delivery (0–9 sec)
Invoice included
View Cart

Secure payment via Stripe

Payments accepted

VisaMastercardAmerican ExpressApple PayGoogle PayStripe

YD/T 2302-2011

$535.00