YD/T 2184-2010Technical requirements for IMS based group management service (Phase 2) (English PDF)
基于IMS的组管理(XDM)业务技术要求(第二阶段)
This is a limited preview
Buy now to download the full PDF (43 pages)
Need quotation for your management?
Get a formal quotation for YD/T 2184-2010 in 30 minutes.
Issued by
Ministry of Industry and Information Technology
Level / Type
National · Recommended
Issue date
December 29, 2010
Implementation date
January 1, 2011
Scope
YD/T 2184-2010 is the English-translated version of 基于IMS的组管理(XDM)业务技术要求(第二阶段).
YD/T 2184-2010 — This standard specifies the IMS-based group management (XDM) basic business concepts, business functions, XDM system functional entities and network interfaces and architectures technical requirements and a detailed description of the interaction between the various entities XDM, XDM document sharing and document structure.
Found what you need?
Document preview — YD/T 2184-2010
National Standard of the People's Republic of China
- ICS
- 33.070.01
- Classification
- M 37
Issued by: Ministry of Industry and Information Technology
Contents
- What this standard covers1
- Document data2
- Standards quoted by this document3
What this standard covers
This standard specifies the IMS-based group management (XDM) basic business concepts, business functions, XDM system functional entities and network interfaces and architectures technical requirements and a detailed description of the interaction between the various entities XDM, XDM document sharing and document structure. This standard applies to IMS-based network management business group the second phase of related equipment.
Document data
International classification (ICS): 33.070.01.
Chinese classification (CCS): M37.
Estimated length of the Chinese original: 64,649 words.
Standards quoted by this document
ISO 3166-1; 3GPP 2S.S0068-B; 3GPP 2X.P0027-002; 3GPP 2X.S0013-000; 3GPP 2X.S0013-002; 3GPP 2X.S0013-004; 3GPP TS 23.002; 3GPP TS 23.003; 3GPP TS 23.228; 3GPP TS 24.109; 3GPP TS 24.229; 3GPP TS 33.141; 3GPP TS 33.210; 3GPP TS 33.222; 3GPP TR 33.978; IETF DRAFT-IETF-SIMPLE-XCAP-DIFF-09; IETF DRAFT-IETF-SIP-XCAPEVENT-03; IETF RFC 1952; IETF RFC 2119; IETF RFC 2234; IETF RFC 2246; IETF RFC 2616; IETF RFC 2617; IETF RFC 2818; IETF RFC 3040; IETF RFC 3261; IETF RFC 3265; IETF RFC 3428; IETF RFC 3840; IETF RFC 3966; IETF RFC 3986; IETF RFC 4662; IETF RFC 4745; IETF RFC 4825; IETF RFC 4826; IETF RFC 4975; OMA OMA-AD-XDM-V2_0-20090810-C; OMA OMA-ERELD-DM-V1_2_1-20080617- A; OMA OMA-ERELD-POC-V2_0-20091203-C; OMA OMA-ERELD-PRESENCE_SIMPLE-V1_0_1-20061128-A; OMA OMA-ERELD-SYNCML_DM-V1_1_2-20030612-C; OMA OMA-ERELD-XDM-V1_1- 20080627
......
This preview omits tables, figures, formulas and parts of the technical clauses. The complete document — 43 pages — is available in the English PDF.
How to Download YD/T 2184-2010
- 1
Add to cart
Click "Download PDF" on this page and choose "Buy this standard". You can add more standards before checkout.
- 2
Checkout
Enter your email and billing details. Payment is processed securely by Stripe (cards or bank transfer). Prefer bank details? Request a quotation (min. order $300).
- 3
Instant delivery (0–9 sec)
Delivery is automatic: within seconds of payment you'll receive an email with a secure download link. The link stays valid for 72 hours.
- 4
Invoice included
A tax invoice is attached to the confirmation email. Need a custom invoice? Contact us.
Related Standards
YD/T 1114-2026 — Halogen-free flame retardant optical fibre cable
YD/T 1181.1-2026 — Characteristics of non-metal reinforcement used for optical fiber cables - Part 1: Glass fiber reinforced plastic rods
YD/T 1181.3-2026 — Characteristics of non-metal reinforcement for optical fiber cables - Part 3: aramid fiber reinforced plastic rods
Secure payment via Stripe
Payments accepted
YD/T 2184-2010
$770.00