YD/T 2182-2010Technical requirement for IMS based PoC service general (Phase 2) (English PDF)
基于IMS的即按即说(PoC)业务总体技术要求(第二阶段)
This is a limited preview
Buy now to download the full PDF (55 pages)
Need quotation for your management?
Get a formal quotation for YD/T 2182-2010 in 30 minutes.
Issued by
Ministry of Industry and Information Technology
Level / Type
National · Recommended
Issue date
December 29, 2010
Implementation date
January 1, 2011
Scope
YD/T 2182-2010 is the English-translated version of 基于IMS的即按即说(PoC)业务总体技术要求(第二阶段).
YD/T 2182-2010 — This standard specifies the IMS-based mobile communications in packet networks to carry PoC service (the second stage) applications as well as PoC service (Phase II) of the basic concepts of business functions and logic, billing, network architecture, functional entities and interfaces and so on.
Found what you need?
Document preview — YD/T 2182-2010
National Standard of the People's Republic of China
- ICS
- 33.060.01
- Classification
- M 36
Issued by: Ministry of Industry and Information Technology
Contents
- What this standard covers1
- Document data2
- Standards quoted by this document3
What this standard covers
This standard specifies the IMS-based mobile communications in packet networks to carry PoC service (the second stage) applications as well as PoC service (Phase II) of the basic concepts of business functions and logic, billing, network architecture, functional entities and interfaces and so on. This standard applies to Bp IMS-based push to talk (PoC) services (second stage) and the PoC server network architecture and PoC Client.
Document data
International classification (ICS): 33.060.01.
Chinese classification (CCS): M36.
Estimated length of the Chinese original: 82,832 words.
Standards quoted by this document
YD/T 2181-2010; YD/T 2183-2010; YD/T 2184-2010; 3GPP TS23.002; 3GPP TS23.228; 3GPP TS33.203; 3GPP2 S.R0086-0; 3GPP2 X.S0013.2; 3GPP2 X.S0013.7; IETF RFC3261; IETF RFC3320; IETF RFC3485; IETF RFC3486; IETF RFC3550; IETF RFC3966; IETF RFC4412; OMA DM device Management protocol Version 1.2.1 June 2008; OMA POC requirements Document version 2.0 2008 February; OMA POC architecture Issue 2.0 February 2008; OMA POC control plane specification version 2.0 in February 2008; OMA WAP specification version 1.1 offers a February 2008
......
This preview omits tables, figures, formulas and parts of the technical clauses. The complete document — 55 pages — is available in the English PDF.
How to Download YD/T 2182-2010
- 1
Add to cart
Click "Download PDF" on this page and choose "Buy this standard". You can add more standards before checkout.
- 2
Checkout
Enter your email and billing details. Payment is processed securely by Stripe (cards or bank transfer). Prefer bank details? Request a quotation (min. order $300).
- 3
Instant delivery (0–9 sec)
Delivery is automatic: within seconds of payment you'll receive an email with a secure download link. The link stays valid for 72 hours.
- 4
Invoice included
A tax invoice is attached to the confirmation email. Need a custom invoice? Contact us.
Related Standards
YD/T 1114-2026 — Halogen-free flame retardant optical fibre cable
YD/T 1181.1-2026 — Characteristics of non-metal reinforcement used for optical fiber cables - Part 1: Glass fiber reinforced plastic rods
YD/T 1181.3-2026 — Characteristics of non-metal reinforcement for optical fiber cables - Part 3: aramid fiber reinforced plastic rods
Secure payment via Stripe
Payments accepted
YD/T 2182-2010
$1,070.00