YD/T 2079-2010Technical requirements of multimedia domain security for 800MHz/2GHz CDMA2000 digital cellular mobile telecommunication network (English PDF)
800MHz/2GHz cdma2000数字蜂窝移动通信网多媒体域(MMD)系统安全技术要求
This is a limited preview
Buy now to download the full PDF (22 pages)
Need quotation for your management?
Get a formal quotation for YD/T 2079-2010 in 30 minutes.
Issued by
Ministry of Industry and Information Technology
Level / Type
National · Recommended
Issue date
December 29, 2010
Implementation date
January 1, 2011
Scope
YD/T 2079-2010 is the English-translated version of 800MHz/2GHz cdma2000数字蜂窝移动通信网多媒体域(MMD)系统安全技术要求.
YD/T 2079-2010 — This standard specifies the 800MHz/2GHz cdma2000 digital cellular mobile communication network Multimedia Domain (MMD) access network and the network domain security features and mechanisms, including how to protect subscribers and IMS SIP signaling between the network and the subscriber and network how to perform mutual authentication between.
Found what you need?
Document preview — YD/T 2079-2010
National Standard of the People's Republic of China
- ICS
- 33.060.01
- Classification
- M 36
Issued by: Ministry of Industry and Information Technology
Contents
- What this standard covers1
- Document data2
- Standards quoted by this document3
What this standard covers
This standard specifies the 800MHz/2GHz cdma2000 digital cellular mobile communication network Multimedia Domain (MMD) access network and the network domain security features and mechanisms, including how to protect subscribers and IMS SIP signaling between the network and the subscriber and network how to perform mutual authentication between. This standard applies to 800MHz/2GHz calma2000 digital cellular mobile communication network Multimedia Domain (MMD) system is part of the technical requirements for safety equipment.
Document data
International classification (ICS): 33.060.01.
Chinese classification (CCS): M36.
Estimated length of the Chinese original: 33,335 words.
Adopted international standard: 3GPP2 S.S0086-B v1.0 051213-2005, NEQ.
Standards quoted by this document
3GPP TS 33.102; 3GPP 2X.S0013; 3GPP 2C.S0023; 3GPP 2C.S0069; 3GPP 2S.R0037; 3GPP 2X.S0011; 3GPP 2X.S0013-002; IETF RFC 2246-1999; IETF RFC 2401-1998; IETF RFC 2406-1998; IETF RFC 2403-1998; IETF RFC 2404-1998; IETF RFC 2402-1998; IETF RFC 2405-1998; IETF RFC 2407-1998; IETF RFC 2409-1998; IETF RFC 2451-1998; IETF RFC 2617 - 1999; IETF RFC 3041-2001; IETF RFC 3261; IETF RFC 3263-2002; IETF RFC 3268-2002; IETF RFC 3310-2002; IETF RFC 3323-2002; IETF RFC 3325-2002; IETF RFC 3329-2002; IETF RFC 3602-2002
......
This preview omits tables, figures, formulas and parts of the technical clauses. The complete document — 22 pages — is available in the English PDF.
How to Download YD/T 2079-2010
- 1
Add to cart
Click "Download PDF" on this page and choose "Buy this standard". You can add more standards before checkout.
- 2
Checkout
Enter your email and billing details. Payment is processed securely by Stripe (cards or bank transfer). Prefer bank details? Request a quotation (min. order $300).
- 3
Instant delivery (0–9 sec)
Delivery is automatic: within seconds of payment you'll receive an email with a secure download link. The link stays valid for 72 hours.
- 4
Invoice included
A tax invoice is attached to the confirmation email. Need a custom invoice? Contact us.
Related Standards
YD/T 1114-2026 — Halogen-free flame retardant optical fibre cable
YD/T 1181.1-2026 — Characteristics of non-metal reinforcement used for optical fiber cables - Part 1: Glass fiber reinforced plastic rods
YD/T 1181.3-2026 — Characteristics of non-metal reinforcement for optical fiber cables - Part 3: aramid fiber reinforced plastic rods
Secure payment via Stripe
Payments accepted
YD/T 2079-2010
$435.00